FFD-View データ連携、モバイル活用が更に進化!!

動作環境

ASP ASP V26 以降 (V26 は定期修正 U11091以降必要)
Windows Windows 7
Windows 8.1
Windows 10

必須ソフトウェア

ASP COBOLG
COBOLシステムサブルーチン
RDA-SV/TCP
Symfoware6000
WWWサーバ
WWWサーバ拡張機能オプション
WWWサーバシステムモニタ
リソースコンバータ
Windows Microsoft .NET Framework 3.5 Service Pack 1

作成したアプリケーションの動作環境

OS ブラウザ
iOS 9 以降 Safari
Android 4.0 以降 Google Chrome
Windows 7 以降 Internet Explorer 11
Microsoft Edge
Google Chrome
Mozilla Firefox

必要な環境

FFD-Viewをご利用いただくためにASPに必要な環境は以下のとおりです。

  • 利用者共用ライブラリに1つ以上空きがあること
  • 利用者共用ライブラリに1つ以上空きがない場合
      すでに指定されている利用者共用ライブラリのいずれかに、当製品のプログラムが保存可能であること
      ※ エンティティ数:20本 サイズ:約400KB